Du-Station sur Raspbian

Bonjour,
J'essaie d'installer le du-station 1.7 sur un raspberry (Raspbian)
J'obtiens ce message: Impossible de trouver un paquet pour que l'action se termine.
J'ai vérifié et il me semble pourtant que toutes les dépendances sont installées mais comme je ne suis pas du tout une spécialiste Linux je ne sais pas trop ce que je peux faire maintenant.
Pour voyager je serai bien contente de pouvoir utiliser du-station sur mon raspberry.
Merci pour votre aide.
Sandrine

Comments

  • Après pas mal d'essais et un peu d'aide en ligne : Je comprends que Du-Station ne fonctionne que sur processeur Amd ou Intel.
    Et donc pas sur Arm.
    Espérons une version compatible dans le futur.

  • c'est vrai que ça serai sympa du station compatible avec les raspberry et les odroid

Sign In or Register to comment.